Oggi è 10/12/2019, 7:13




Apri un nuovo argomento Rispondi all’argomento  [ 1 messaggio ] 
sono nuovo del forum piacere gaetano 
Autore Messaggio

Iscritto il: 01/11/2019, 16:31
Messaggi: 3
Località: napoli
Modello Vettura: sorento kia jc 2.5 cambio automatico 4 rapporti
Messaggio sono nuovo del forum piacere gaetano
ciao beppe piacere sono gaetano
io ho una kia sorento anno 2003 cambio automatico 4 rapporti qualche giorno fa hanno cominciato a lampergiarmi gli indicatori 4x4 e 4wd nel quadro strumenti andavano a intermittenza fin qui nulla di pericoloso quando all'improvviso ho frenato e ho sentito come l'attuatore stava innestando il 4wd allora mi sono fermato ho messo in folle cioe sulla (N) E HO INSERITO IL 4WD ed e andato quindi ho provato a disinserirlo ma nulla da fare
il giorno dopo sono andato a lavoro con il 4wd inserito nell'ora di spacco dopo lavoro ho smontato l'attuatore del riduttore e ho messo il 2d a mano l'auto mi funziona ma ora quando giro la chiave per mettere in moto non compaiono piu gli indicatori 4WD e 4X4 di colore verde nel quadro strumenti ho cambiato pure l'attuatore ma nulla da fare cosa puo essere?


01/11/2019, 18:11
Profilo ICQ
Visualizza ultimi messaggi:  Ordina per  
Apri un nuovo argomento Rispondi all’argomento  [ 1 messaggio ] 


Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite


Non puoi aprire nuovi argomenti
Non puoi rispondere negli argomenti
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi inviare allegati

Cerca per:
Vai a:  
cron
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group.
Designed by Vjacheslav Trushkin for Free Forums/DivisionCore.
Traduzione Italiana phpBBItalia.net basata su phpBB.it 2010

Creare forum